Adaptar platillas antiguas para 3.x

Inicio Foros WordPress Themes y Diseño Adaptar platillas antiguas para 3.x

Etiquetado: ,

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  preguntarix hace 7 años, 12 meses.

  • Autor
    Publicaciones
  • #19743

    preguntarix
    Participante

    <p>En un hilo anterior ya me respondieron donde leer antes de actualizar mu a 3.x, ahora solo me falta saber como actualizar las plantillas antiguas.<br />
    Ya estoy pnesando en instalarme un 3.x para probar la compatibilidad de las platillas pero…. las que no funcionen ¿como adaptarlas? también vi cosas publicadas a este respecto pero tampoco las encuentro ahora?
    </p>

El foro ‘Themes y Diseño’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido