Ayuda con Instalacion WP MU 3.1.3

Inicio Foros Otros WordPress y similares Multisitio – BuddyPress Ayuda con Instalacion WP MU 3.1.3

Etiquetado: 

Este debate contiene 1 respuesta, tiene 1 mensaje y lo actualizó  duow hace 7 años, 6 meses.

  • Autor
    Publicaciones
  • #21560

    duow
    Participante

    <p>Necesito ayuda con la instalacion de MU sobre 3.1.3 por favor respuestas sobre esta version.<br />
    Intento la instalación siguiendo todos los pasos pero al instalar permanentemente sale un mensaje que dice:</p>
    <p>Advertencia: Se ha detectado una red de WordPress existente.</p>
    <p>Por favor, completa los pasos de configuración. Para crear una nueva red necesitarás vaciar o eliminar las tablas de la red en la base de datos.</p>
    <p>He probado a vaciar las tablas y nada de nada</p>
    <p>Los pasos que he seguido hasta ahi son:<br />
    1.- activo mu en wp-config con define(‘WP_ALLOW_MULTISITE’, true);<br />
    2.- selecciono en RED subdirectorios, nombre de red y email<br />
    3.- modifico wp-config y htaccess con los valores que indican en el instalador y pulso para reiniciar<br />
    Aqui no me deja continuar con el mensaje de error anterior permanentemente</p>
    <p>Alguien puede ayudarme ?<br />
    Muchas gracias
    </p>

  • #53134

    duow
    Participante

    Añadoque tambien en el proceso de creacion he creado la wildcard DNs correspondiente y que estoy bajo entorno Plesk

El foro ‘Multisitio – BuddyPress’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido