Ayuda Instalación versión 3.5

Inicio Foros WordPress Instalación / Actualización Ayuda Instalación versión 3.5

Etiquetado: 

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  Fernando Tellado hace 5 años, 12 meses.

  • Autor
    Publicaciones
  • #67294

    xvvlc
    Participante

    Hola a todos. Soy nuevo y escribo este post  a ver si alguien me puede ayudar.

    Tenía la versión 3.4 instalada en catalán y al intentar actualizar a la versión 3.5 se ha quedado a medias y ahora no puedo ver mi web. No sé si tiene arreglo.  Cuando intento acceder a la web me aparece el siguiente mensaje:

    Fatal error: require() [function.require]: Failed opening required ‘/home/u682404406/public_html/wp-includes/class-wp-embed.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/u682404406/public_html/wp-settings.php on line 137

    Gracias por vuestra ayuda. Un saludo.

  • #67316

    Fernando Tellado
    Jefe de claves

    Sube WP de nuevo por ftp, sobreescribiendo lo instalado menos la carpeta wp-content

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido