Como quito el mensaje de "WordPress 2.8 está disponible"?????

Inicio Foros WordPress Instalación / Actualización Como quito el mensaje de "WordPress 2.8 está disponible"?????

Etiquetado: ,

Este debate contiene 2 respuestas, tiene 3 mensajes y lo actualizó  Dark_tairon hace 9 años, 5 meses.

  • Autor
    Publicaciones
  • #13384

    Naza
    Participante

    <p>Hola</p>
    <p>Tengo WordPress 2.7.1 en mi blog y en el panel de administración me aparece el mensaje &quot;WordPress 2.8 está disponible, por favor, actualiza tu blog&quot;, como hago para quitar ese mensaje???</p>
    <p>No quiero actualizar a esa versión, quiero seguir como estoy ahora, con la 2.7.1</p>
    <p>Saludos.
    </p>

  • #29754

    imported_Fernando
    Participante

    [url=https://ayudawp.com/elimina-el-aviso-de-actualizacion-del-blog/]Así te vale[/url]??

  • #29819

    Dark_tairon
    Participante

    jeje de casulidad entre aqui y me ha servido yo quiero actulizar hasta que llege la 2.8.1 gracias

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest