Desconfiguracion "I Like"

Inicio Foros WordPress General WordPress.org Desconfiguracion "I Like"

Etiquetado: , ,

Este debate contiene 3 respuestas, tiene 2 mensajes y lo actualizó  Hombre Man hace 6 años, 3 meses.

  • Autor
    Publicaciones
  • #61462

    forbidden
    Participante

    hola , me pasò lo siguiente estoy editando una pagina(obvio) y quise ponerle el boton i like de facebook … pero… ahora me desconfigurò el footer.. y se me ve blanco :S (pero solo en home)
    en todo lo demas esta negro….

    obviamente borre todo lo que tenia que ver con el “i like” en single.php y donde lo habia puesto (home) pero sigue viendose blanco en ves de negro… y la barra superior donde dice
    Admin , edit page , commets etc… tambien aparece borrosa pero en todas las paginas dentro de mi sitio.

    urgente!! necesito solucionarlo… !!

    muuchas gracias

  • #61464

    Hombre Man
    Participante

    Lo pegaste mal o en el lugar incorrecto. Tal vez hayas borrado un div o el cierre de la etiqueta script.

    Lo demás, acerca de los colores, se configuran directamente en facebook.

  • #61465

    forbidden
    Participante

    muchas gracias , ya lo solucionè … bueno , en parte… lo mas importe

    ya arreglè el footer.. en el platafform pro…se desconfigurò todo…

    lo que no sè como arreglar … es la barra de herramientas que muestra wordpress arriba de tu pagina..(cuando tas logeado.) que dice admin y todo lo demas… ojo no dentro del panel de edicion sino en tu misma pagina.

    ojala puedan ayudarme!!

    gracias por la pronta respuesta Hombre Man

  • #61466

    Hombre Man
    Participante

    Un div sin cerrar, es lo más común. Se cierran todos y el div dónde va la barra de administración se queda sin cerrar.

    Revisa la salida y modifica la plantilla que corresponda.

El foro ‘General WordPress.org’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest