DESPUES DE INSTALAR WP EN 1&1 NO SE VISUALIZA

Inicio Foros Comunidad Presenta tu Blog DESPUES DE INSTALAR WP EN 1&1 NO SE VISUALIZA

Este debate contiene 2 respuestas, tiene 3 mensajes y lo actualizó  LGrusin hace 7 años, 1 mes.

  • Autor
    Publicaciones
  • #21204

    aka
    Participante

    <p>Hola, consigo instalar el paquete de wp satisfactoriamente en el hosting 1&amp;1 e incluso entrar en el administrador de wp, añadir themes o escribir entradas. El problema es que cuando quiero visualizar mi web me aparece el aviso de 1&amp;1 de que el dominio ya esta registrado, como si no "leyera" la info de wp.<br />
    He probado a eliminar el archivo index.html, como he visto sugerido en otros posts, pero tampoco tengo asi la solución.<br />
    Alguien sabe como solucionarlo?</p>
    <p>Muchas gracias
    </p>

  • #52179

    fangio01
    Participante

    Yo pienso que si a tu domino cuando lo escribis le agregas el nombre de la carpeta donde subiste el wordprees, veraz como se ve, si es asi entonces tienes que redireccionar tu domino. te muestro como creo que tiene que ser por ejemplo mi carpeta se llama gloger,entonces seria asi:
    http://www.tudominio.com/gloger
    espero ayudarte con esto si no lo siento !

  • #52181

    LGrusin
    Miembro

    Y yo pregunto ¿Si le añades index.php al nombre de tu dominio qué pasa?

    Ejemplo:

    “http://www.tudominio.com/index.php”
    o bien
    “http://tudominio.com/index.php”

    Eso puede dar pistas de lo que ocurre.

    Un saludo

El foro ‘Presenta tu Blog’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest