Enlaces permanentes no funcionan

Inicio Foros Comunidad Presenta tu Blog Enlaces permanentes no funcionan

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  Lex_Castillo hace 7 años, 8 meses.

  • Autor
    Publicaciones
  • #18632

    Lex_Castillo
    Participante

    <p>Hola,</p>
    <p>Tengo el problema de que al querer personalizar los permalinks, y cambiarles al formato al /%postname%/ y despues de grabar y actualizar la pagina como normalmente lo hago, no funciona!!! Ya lo he hecho antes así y nunca me había dado problemas, que podría ser ???
    </p>

El foro ‘Presenta tu Blog’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para almacenar tu nombre, correo, IP y demás datos que dejas en los formularios de comentarios, contacto, acceso y tus preferencias de privacidad.

AUTH_KEY, SECURE_AUTH_KEY, LOGGED_IN_KEY, NONCE_KEY, comment_author, comment_author_email, comment_author_url, rated, gdpr, gawdp

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid
cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform
_ga, _gid

¿Quieres cerrar tu cuenta?

Se cerrará tu cuenta y todos los datos se borrarán de manera permanente y no se podrán recuperar ¿Estás seguro?

Pin It on Pinterest