Error al crear MultiSitios (antiguo WP MU)

Inicio Foros Otros WordPress y similares Multisitio – BuddyPress Error al crear MultiSitios (antiguo WP MU)

Etiquetado: , ,

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  KZKGGaara hace 7 años, 10 meses.

  • Autor
    Publicaciones
  • #20293

    KZKGGaara
    Participante

    <p>Buenas,<br />
    En la red de mi empresa, intento crear una red de sitios usando la funcionalidad de multisitios.<br />
    Lo hago de la siguiente forma:<br />
    1. Añado "define (‘WP_ALLOW_MULTISITE’, true);" a mi wp-config.php<br />
    2. Se me activa "Red" como elemento del menú Herramientas, sigo las instrucciones que bien fáciles son.</p>
    <p>Ahora,<br />
    Creo un nuevo sitio, digamos que el sitio será "test" y se accederá al mismo mediante http://www.dominio.com/test/<br />
    Crearlo no tiene problemas, además mediante el panel del SuperAdmin lo configuro como desee, el problema es en qué debería hacer después de crearlo?</p>
    <p>Ya que cuando intento acceder a http://www.dominio.com/test/ obtengo el siguiente error:<br />
    403 Forbidden</p>
    <p>Deseo saber si en mi servidor web (apache/nginx) debo configurar algo, o en algún otro archivo configurarle de forma tal que le indique que http://www.dominio.com/test = X directorio, o algo…</p>
    <p>Bueno esto sería todo.<br />
    Muchas gracias por adelantado, espero me puedan ayudar.<br />
    Saludos
    </p>

El foro ‘Multisitio – BuddyPress’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido