Error al insertar imagenes en un plugin

Inicio Foros WordPress Themes y Diseño Error al insertar imagenes en un plugin

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  serdomas hace 5 años, 7 meses.

  • Autor
    Publicaciones
  • #68502

    serdomas
    Participante

    Hola buenas tardes.

    Lo primero agradecer toda la informacion que compartis desde estas páginas. A los novatos como yo nos viene muy bien aprender de vuestra experiencia.

    Pues lo dicho, soy semi-novato. Tengo una pagina en la cual con mucho esfuerzo voy consiguiendo realizar algun que otro pinito.

    Llevo tiempo con un problema que no se solucionar, ni se por dónde puede venir el fallo. Intento explicarlo:

    Al intentar insertar una imagen en cualquier plugin de imagenes (en este caso en especial estoy intentando utilizar LayerSlider), me permite buscar la imagen y seleccionarla, pero cuando “debería” mostrarmela en el cuadro de Background, no me aparece nada.

    Primero pensé que podía ser de permisos que estuviesen mal configurados, he revisado también el archivo .htaccess (e incluso he llegado a eliminarlo, por si afectase en algo). Nada.

    Lo peor de todo, es que no se donde mirar. No me devuelve ningún error. ¿Podría ser incompatibilidad con jquery (realmente no se ni que version utilizo ni como verlo, ni como actualizarlo).

    Dispongo de WordPress totalmente actualizado (a día de hoy).

    Cualquier ayuda es buena.

    Gracias de antemano.

El foro ‘Themes y Diseño’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest