Error al Logearr Soy nuevo!

Inicio Foros WordPress Instalación / Actualización Error al Logearr Soy nuevo!

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó  imported_Fernando hace 9 años, 1 mes.

  • Autor
    Publicaciones
  • #14314

    simplepanas
    Participante

    <p>Buenos días, antes que nada muchas gracias por detenerse a leer el post, bueno el problema es que instale el woedpress y al terminar la instalación cuando intente entrar en el login. me deja un error que les muestro a continuación: </p>
    <p>

    Code:
    Warning: Cannot modify header information – headers already sent by (output started at /home/simplepa/public_html/wp-config.php:1) in /home/simplepa/public_html/wp-login.php on line 267</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/simplepa/public_html/wp-config.php:1) in /home/simplepa/public_html/wp-login.php on line 279</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/simplepa/public_html/wp-config.php:1) in /home/simplepa/public_html/wp-includes/pluggable.php on line 595</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/simplepa/public_html/wp-config.php:1) in /home/simplepa/public_html/wp-includes/pluggable.php on line 596</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/simplepa/public_html/wp-config.php:1) in /home/simplepa/public_html/wp-includes/pluggable.php on line 597</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/simplepa/public_html/wp-config.php:1) in /home/simplepa/public_html/wp-includes/pluggable.php on line 770

    </p>
    <p>y obviamente queda asi, como podria reparar este error.</p>
    <p>version de wordpress: wordpress-2.6.3-ES-FULL<br />
    theme: el default"el que trae predefinido"<br />
    Error: es despues de la instalacion<br />
    pagina: http://www.simplepanas.com<br />
    NOTA: si necesitan algo mas podrian comunicarce conmigo tanto por el foro como por el correo, [email protected]
    </p>

  • #32002

    simplepanas
    Participante

    la solucion era borrar el archivo wp-config.php y esta listo. lo encontre buscando en los foros disculpen =)

  • #32006

    imported_Fernando
    Participante

    Si lo encontraste no hay disculpa. Me alegro 😉

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest