Error de plugin.php

Inicio Foros WordPress Programación Error de plugin.php

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  kaosklub hace 8 años.

  • Autor
    Publicaciones
  • #18679

    kaosklub
    Participante

    <p>Como se puede ver en los últimos posts de mi web, por ejemplo http://www.kaosklub.com/los-clasicos-tambien-pecan-resumen-del-libro/ , aparece un enlace de bitacoras.com con el siguiente texto:</p>
    <p>Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘Array’ was given in /home7/kaosklub/public_html/wp-includes/plugin.php on line… </p>
    <p>El mismo texto aparece en actualizaciones de Facebook y en la misma página de Bitacoras.com. El caso es que hace poco que he actualizado el theme y la versión de WordPress, por lo tanto no se de dónde puede provenir el error.</p>
    <p>Un saludo,<br />
    Pol
    </p>

El foro ‘Programación’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest