Error en el blog tras actualizar 3.1.3

Inicio Foros Comunidad Presenta tu Blog Error en el blog tras actualizar 3.1.3

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  Laocoont hace 6 años, 11 meses.

  • Autor
    Publicaciones
  • #21556

    Laocoont
    Participante

    <p>Buenas,</p>
    <p>He vuelto a actualizar mi blog a la versión 3.1.3 de WordPress y me sale este molesto mensaje que no hace nada:</p>
    <p>Warning: call_user_func_array() expects parameter 1 to be a valid callback, function ‘send_frame_options_header’ not found or invalid function name in /homez.337/xxxx/www/wp-includes/plugin.php on line 395</p>
    <p>¿Alguien sabe a que se debe o como quitarlo? Me han comentado que es una llamada a los pluggins, los he quitado todos y los he activado 1 a 1 pero nada ni se va ni se elimina. Haciendo limpieza de caché incluida.</p>
    <p>Muchas gracias
    </p>

El foro ‘Presenta tu Blog’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas y para servir más rápidos los contenidos.

gpdr, wpSGCacheBypass

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid

Pin It on Pinterest