Error en el install.php

Inicio Foros WordPress Instalación / Actualización Error en el install.php

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  roseti hace 9 años, 9 meses.

  • Autor
    Publicaciones
  • #12322

    roseti
    Participante

    <p>Instalé wordpress la version español full 2.6.3. Seguí todos los pasos indicados, pero al tratar de instalar (install.php) me aparece el siguiente error:</p>
    <p>Warning: is_writable() [function.is-writable]: open_basedir restriction in effect. File(/usr/local/apache2/logs/php_log) is not within the allowed path(s): (/tmp:/home/webcindario/m/u/musicaporlalibre/) in /home/webcindario/m/u/musicaporlalibre/wp-includes/wp-db.php on line 500</p>
    <p>Parse error: syntax error, unexpected $end in /home/webcindario/m/u/musicaporlalibre/wp-admin/includes/file.php on line 442</p>
    <p>Ojalá alguien pueda darme una opinión. Gracias.
    </p>

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido