Error en plugin amazon S3

Inicio Foros WordPress Plugins Error en plugin amazon S3

Este debate contiene 1 respuesta, tiene 1 mensaje y lo actualizó  guerrerozj hace 8 años, 3 meses.

  • Autor
    Publicaciones
  • #18338

    guerrerozj
    Participante

    <p>Que tal:</p>
    <p>Despues de actualizar mi WordPress a la version 3.0.1 y activar el multi sitio me aparece el siguiente error en la ventana del gestor de archivos de Amazon S3.</p>
    <p>Warning: strpos() expects parameter 1 to be string, array given in /home/discipu1/public_html/www.obrerofiel.com/wp-admin/includes/media.php on line 310</p>
    <p>esto impide que pueda ver mis carpetas y archivos antiguos, sera que el el plugin de amazon S3 no es compatible con wordpress 3.0.1.</p>
    <p>De antemano gracias por la ayuda.</p>
    <p>Saludos
    </p>

  • #44925

    guerrerozj
    Participante

    Por favor alguienque tenga una sugerencia.

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido