Error linea 54 al entrar en Dashboard

Inicio Foros WordPress Instalación / Actualización Error linea 54 al entrar en Dashboard

Etiquetado: 

Este debate contiene 2 respuestas, tiene 3 mensajes y lo actualizó  imported_Neri hace 9 años, 9 meses.

  • Autor
    Publicaciones
  • #12220

    apegao
    Participante

    <p>He instalado al actualizacion 2.71 t al entrar en el escritorio me sale</p>
    <p>Warning: require(/home/viajeroe/public_html/blogs/wp-admin/menu.php) [function.require]: failed to open stream: No such file or directory in /home/viajeroe/public_html/blogs/wp-admin/admin.php on line 54</p>
    <p>Fatal error: require() [function.require]: Failed opening required ‘/home/viajeroe/public_html/blogs/wp-admin/menu.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/viajeroe/public_html/blogs/wp-admin/admin.php on line 54</p>
    <p>He mirado los archivos y no encuentro donde esta el error</p>
    <p>¿Alguna sugererencia?
    </p>

  • #26424

    Alberton
    Participante

    Si antes no te daba ese problema, te recomendaria que volvieras a subir esos dos archivos.

    Saludos

  • #26434

    imported_Neri
    Participante

    yo digo lo mismo que alberto, lo volvería a subir..

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido