Errores en 2 blogs con version 2.9.1

Inicio Foros WordPress Instalación / Actualización Errores en 2 blogs con version 2.9.1

Este debate contiene 6 respuestas, tiene 3 mensajes y lo actualizó  imported_j.conti hace 8 años, 10 meses.

  • Autor
    Publicaciones
  • #15694

    Lord Draka
    Participante

    <p>Bueno tengo 2 blogs y los 2 me dan problemas, y lo dna cuando quiero modificar los widgets, que estan en los sidebar, si me peuden ayudar.</p>
    <p>Agente de usuario: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.1.4322; .NET CLR 2.0.50727; MEGAUPLOAD 3.0; MSN OptimizedIE8;ESES)<br />
    Fecha: Tue, 12 Jan 2010 02:43:35 UTC</p>
    <p>Mensaje: Permission denied<br />
    Línea: 19<br />
    Carácter: 27021<br />
    Código: 0<br />
    URI: http://sekairadio.com/blog/wp-admin/load-scripts.php?c=1&amp;load=jquery,utils&amp;ver=d24248fe4b0cd62086633fd42ef1019b</p&gt;
    <p>Detalles de error de página web</p>
    <p>Agente de usuario: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.1.4322; .NET CLR 2.0.50727; MEGAUPLOAD 3.0; MSN OptimizedIE8;ESES)<br />
    Fecha: Tue, 12 Jan 2010 02:56:30 UTC</p>
    <p>Mensaje: Permission denied<br />
    Línea: 19<br />
    Carácter: 27021<br />
    Código: 0<br />
    URI: http://911cook.com/recetas/wp-includes/js/jquery/jquery.js?ver=1.3.2</p&gt;
    <p>si me hechan una explicacion gracias :P
    </p>

  • #36096

    imported_medievalia
    Participante

    ¿Has probado cambiar de theme?

  • #36100

    Lord Draka
    Participante

    sip, ya cambie theme y no me funciono

  • #36101

    imported_medievalia
    Participante

    Desactivaste todos los plugins?

  • #36102

    Lord Draka
    Participante

    intentare probar con eso y os aviso. Ty

  • #36132

    Lord Draka
    Participante

    perdon por el doble post pero no encontre editar :P.

    ya probe desinstalando los plug, y nada siguen fallando.

  • #36141

    imported_j.conti
    Participante

    ¿Has probado a usar otro navegador?

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest