He instalado wordpress y no funciona casi nada…

Inicio Foros Comunidad Presenta tu Blog He instalado wordpress y no funciona casi nada…

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó  hmontal hace 7 años.

  • Autor
    Publicaciones
  • #22751

    hmontal
    Participante

    <p>Buenas a todos,</p>
    <p>Soy nuevo en wordpress, aunque ya he trabajado bastante con joomla, he decidido pasarme a worpress. Pero ahora me suceden unos problemas muy extraños que no se ni como encontrarlos en google o foros.</p>
    <p>problemas:</p>
    <p>1- Al intentar postear, el texto aparece en blanco, es decir que no veo lo que escribo.<br />
    2- Al intentar postear, los botones de video, imagenes, etc… en fin los botones, no funcionan, es como que al clickar carga y se queda exactamente igual… ni ventanas ni nada.<br />
    3- He instalado un theme (Bigcity) y en el manual que dice que tengo que importar un archivo xml con el boton import de wordpress, me pasa exactamente lo mismo que los botones de video y fotos al postear.<br />
    4- Y por ultimo aunque ya he hablado de los botones, no funciona ni siquiera los botones de help ni casi ningun boton…</p>
    <p>Si alguien sabe la solucion…. la verdad lo agradeceria muchisimo, porque me vuelve loco este tipo de problemas…</p>
    <p>Muchas gracias.
    </p>

  • #56100

    LGrusin
    Miembro

    Empieza de cero, vuelve a instalar WordPress…

    Crea un hilo nuevo en un Foro diferente a “Presenta tu blog” para este tipo de preguntas.

    Saludos

  • #56101

    hmontal
    Participante

    Lo intentare gracias!

    Y respecto al foro cuando he creado el hilo nuevo estaba en el grupo de instalacion y problemas… No se que habre hecho que se ha pasado a Presenta tu blog, sorry.

    Gracias de nuevo

El foro ‘Presenta tu Blog’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest