IO error al subir una imagen

Inicio Foros WordPress Programación IO error al subir una imagen

Etiquetado: 

Este debate contiene 5 respuestas, tiene 2 mensajes y lo actualizó  jorgemartinez178 hace 7 años, 7 meses.

  • Autor
    Publicaciones
  • #19370

    jorgemartinez178
    Participante

    <p>Hola amigos este es el problema que me esta dando wordpress IO error por que podra ser no me deja subir imagenes siempre me sale ese error entonces no puedo seguir trabajando que podra ser gracias por su ayuda amigo :D</p>
    <p>Lo puse en programacion por que nose en donde ponerlo pero gracias por su ayuda :D
    </p>

  • #47194

    Kw0lf15
    Participante

    Le diste los permisos 777 a la carpeta de Uploads??
    Por las dudas por ahi lei que podrias intentar actualizar el Flash player

  • #47195

    Kw0lf15
    Participante

    Ah por cierto esto deveria ir en general wordpress.org
    Un saludo 😛

  • #47199

    jorgemartinez178
    Participante

    Gracias por la respuesta pues si ya actualise el Flash player y eso de los permisos 777 lo intentare gracias

  • #47212

    Kw0lf15
    Participante

    como te fue?

  • #48198

    jorgemartinez178
    Participante

    pues mal hace un mes que no puedo resolver esto ya lo instale de nuevo y no pero lo que me doy cuenta es que suba imagenes pequeñas y no me tira ningun tipo de error pero ya cuando intenteo subir una de dimensiones mas grandesitas como de 800 + 5000 ya no me deja subirlas y me tira el mismo error ya le di los permiso y ya lo intente de diferentes compus ya actualic el flash ya todo que podra ser y mejor como areglarlo??

    Gracias por tu ayuda

El foro ‘Programación’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest