Mi Blog ha dejado de funcionar con BuddyPress

Inicio Foros Otros WordPress y similares Multisitio – BuddyPress Mi Blog ha dejado de funcionar con BuddyPress

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  andorade hace 6 años, 11 meses.

  • Autor
    Publicaciones
  • #21605

    albertoporras
    Participante

    <p>Hola, tengo instalado Buddypress en wordpress y todo iba bien, pero al instalar algunos plugins ha dejado de funcionar, ya no puedo entrar ni en la url ni en wordpress, http://hagamosunmundomejor.com/</p&gt;
    <p>He borrado los plugins desde ftp y sigue sin funcionar.</p>
    <p>Espero que puedan ayudarme,</p>
    <p>Gracias,<br />
    Saludos
    </p>

  • #53230

    andorade
    Participante

    Yo lo puedo ver sin problemas, podría ser que momentaneamente se colgo tu servidor. Que hosting usas? Yo tenia problemas parecidos con 1and1 cuando subía bastantes archivos al ftp

El foro ‘Multisitio – BuddyPress’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas y para servir más rápidos los contenidos.

gpdr, wpSGCacheBypass

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid

Pin It on Pinterest

if ( is_allowed_cookie( '_cfduit' ) { }