Mi sitio registra nuevos usuarios

Inicio Foros Otros WordPress y similares Multisitio – BuddyPress Mi sitio registra nuevos usuarios

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  imported_j.conti hace 7 años, 7 meses.

  • Autor
    Publicaciones
  • #19147

    huellas
    Participante

    <p>Acabo de activar wordpress mu e instalar buddypress y ahora si alguien llena el formulario de registro y da click en finalizar simplemente se actualiza la pagina y aparace otra vez el formulario de registro.</p>
    <p>Lo mismo pasa a al hora de pretender crear un blog, solo se actualiza y aparece de nuevo el formulario de creacion de blog… necesito ayuda!!!
    </p>

  • #46740

    imported_j.conti
    Participante

    Hola,

    Por MU, entiendo WordPress 3.0.1 Multisitio (red activada)
    Entiendo que has instalado BuddyPress 1.2.6

    Preguntas:

    – ¿Has añadido todo el código a wp-config.php?
    – ¿Has modificado/creado el archivo .htaccess con el código que te muestra?
    – ¿El tema que usas es el Default?
    – ¿Los Enlaces permanentes los tienes en cualquiera que no sean los de por defecto?

    Y así podría seguir…

    Comprueba todo lo anterior, pueden ser muchos problemas diferentes y sin más datos es imposible.

    Salu2

El foro ‘Multisitio – BuddyPress’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas y para servir más rápidos los contenidos.

gpdr, wpSGCacheBypass

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid

Pin It on Pinterest

if ( is_allowed_cookie( '_cfduit' ) { }