No aparecen las imagenes destacadas

Inicio Foros Comunidad Presenta tu Blog No aparecen las imagenes destacadas

Este debate contiene 3 respuestas, tiene 2 mensajes y lo actualizó  LGrusin hace 7 años, 9 meses.

  • Autor
    Publicaciones
  • #20456

    fabicipri
    Participante

    <p>Hola, soy nueva aqui.<br />
    Tengo el WordPress 3.1<br />
    Me he instalado el tema Design-agency y todo funciona bien menos las imagenes destacadas o en miniaturas que deberian aparecen en mis categorias.<br />
    Por ej: En la página Trabajos voy a la categoría logotipos, clikeo ahi y me aparece la descripción de cada logo pero no me aparece la imagen, luego clickeo en la descripción y ahi sí se abre otra ventana con la imagen en grande. Pero no la de la presentación. No sé si me hago entender.<br />
    Bueno, la cosa es que no sé que hacer.<br />
    ¿Alguna sugerencia?<br />
    Muchas gracias
    </p>

  • #49923

    fabicipri
    Participante

    ¿alguien me podría ayudar?

  • #50154

    LGrusin
    Miembro

    Posiblemente tu theme requiera un tamaño para las imágenes en los artículos destacados. Al no existir sale en blanco.

    Suele ocurrir cuando cambias de theme y las medidas de las imágenes del theme anterior no coinciden con las del nuevo.

    Si creas un nuevo post con imágenes seguro que aparece la imagen.

    Saludos

  • #50572

    LGrusin
    Miembro

    Si te refieres a los thumbnails o miniaturas el theme tiene que estar preparado para ello. Si no lo está no sale lo de Imágenes destacadas.

    Saludos

El foro ‘Presenta tu Blog’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido