No me carga la libreria multimedia

Inicio Foros WordPress General WordPress.org No me carga la libreria multimedia

Etiquetado: , ,

Este debate contiene 3 respuestas, tiene 2 mensajes y lo actualizó  sh0rty hace 8 años, 7 meses.

  • Autor
    Publicaciones
  • #15936

    sh0rty
    Participante

    <p>Buenas, antes que nada me presento. Soy sh0rty (en realidad me llamo juan antonio xD) y me he adentrado hace poco en este mundillo de WordPress aunque no soy un novato como tal ya que tengo algo de experiencia en creación de webs y gestores CMS tipo joomla etc.</p>
    <p>Bueno resulta que mi novia quería un blog para hablar de maquillaje, peinados y esas cosas que les encantan a ellas… xD y me pidio ayuda y me decidó por WordPress en fin el resultado este http://elrincondesara.tk/ he modificado un poco la plantilla y tal ya que estaba en inglés.</p>
    <p>Y ahora lo que me pasa. Al añadir una imagen a un post, le doy a añadir imagen, la subo desde el pc pero despues no se como añadirla facilmente al post pq si le doi a añadir desde libreria multimedia me da error de pagina y no se me carga la libreria ni nada, como si no existiera la pagina. Pero si entro en la libreria dsd el menú si estan las iamgenes subidas.</p>
    <p>¿Que puede pasar o como puedo cargar la foto facilmente en el post?</p>
    <p>se me olvidaba la versiond e word press es 2.9.1</p>
    <p>saludos y gracias
    </p>

  • #36845

    imported_Fernando
    Participante

    ¿Que error te muestra?. Es vital para saber que pasa.

  • #36849

    sh0rty
    Participante

    Buenas fernando, no es que muestre un error, es que no carga la pagina.

  • #36850

    sh0rty
    Participante

    Perdón si no me expliqué bien antes. A ver yo me pongo a crear una entrada y le doi a añadir imagen me sale su correspondiente ventanita para subir desde el pc… la subo y guardo los cambios, se sube bien pero ya no hace nada mas, sale de la siguiente forma.

    [img]http://elrincondesara.webuda.com//wp-content/uploads/2010/01/Sin-título-2.jpg[/img]

    Y si intento moverme por las pestañas de esa ventana como por ejemplo Libreria multimedia, la pagina no se carga. Es como si los 3 enlaces no llevaran a ningun sitio y me sale lo siguiente.

    [img]http://elrincondesara.webuda.com//wp-content/uploads/2010/01/Sin-título-1.jpg[/img]

    Gracias por la atencion.

El foro ‘General WordPress.org’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest