No se abren entradas ni páginas

Inicio Foros WordPress General WordPress.org No se abren entradas ni páginas

Este debate contiene 4 respuestas, tiene 4 mensajes y lo actualizó  imported_medievalia hace 8 años, 8 meses.

  • Autor
    Publicaciones
  • #16842

    imported_adriancon
    Participante

    <p>Ayer por la mañana cuando quise entrar a mi sitio me apareció el siguiente cartelito:</p>
    <p>____________________________________________________________________________________________________________<br />
    "Error interno del servidor<br />
    El servidor encontró un error interno o mala configuración y no pudo completar su solicitud.<br />
    Por favor, póngase en contacto con el administrador del servidor, [email protected] y les informará de la hora se produjo el error, y cualquier cosa que podría haber hecho que pudo haber causado el error.</p>
    <p>Más información acerca de este error puede estar disponible en el registro de error del servidor.</p>
    <p>Además, un 500 Internal Server Error de error fue encontrado al intentar utilizar un ErrorDocument para manejar la petición. </p>
    <p>Apache/1.3.41 Server en puerto 80 gbpclasificados.com.ar"
    <br />
    ____________________________________________________________________________________________________________</p>
    <p>Probé entrar al Cpanel y Webmail del ISP y lo hice sin problemas, pero no pude hacerlo a la página, por eso formulé el reclamo al servidor del Hosting, quienes me “solucionaron” la imposibilidad de acceder al Sitio pero … no puedo abrir las entradas y páginas del mismo: se me notifica que el “enlace está roto”.</p>
    <p>Después de responderme una sarta de incoherencias (P/ej. que “el problema estaba solucionado, pero debía publicar nuevamente los contenidos”… cabe señalar que mi Sitio es de avisos clasificados con textos, fotos, videos, etc montado en Classipress).<br />
    Puedo entrar al Panel de Control de WP que está plenamente operativo, el problema es con los enlaces del Tema.</p>
    <p>Como hasta ahora (a pesar de reiterar los reclamos) no tengo solución recurro a mis<br />
    Compañeros del Foro para ver si alguno tiene alguna idea de lo que pudo haber pasado y si lo podría solucionar yo.<br />
    La URL es http://www.gbpclasificados.com.ar<br />
    Desde ya muchas gracias.
    </p>

  • #39847

    imported_fliberty
    Participante

    Posiblemente se deba a una mala configuración del htaccess, porque no lo revisas, a mi también me ha sucedido.
    Recuerda que fue lo último que hiciste, posiblemente una redirección o algo parecido.

  • #39857

    davidlluna
    Participante

    Sip, como dice fliberty algún problema con los enlaces permanentes o el .htaccess

    Saludos

  • #39869

    imported_adriancon
    Participante

    Muchas gracias fliberty y Lluna por el aporte. Efectivamente se habían desconfigurado los permalinks por la acción de las “manos mágicas” del Soporte del Hosting o de un ataque de hackeo.
    Para que la tengan en cuenta la URL es http://www.nerden-nereye.com/index1.html y la IP para que la bloqueen es: 94.102.12.50 (actual…)
    Con respecto a la gente del Hosting, aunque puso su buena voluntad, no me solucionó nada. La última noticia que tuve (un método muy Argentino: salir hablando de cualquier boludes) era que ellos , según los Términos y Condiciones no hacían backup 😯 (ya lo había hecho e informado yo).
    Nuevamente muchas gracias por la ayuda.
    Un abrazo !

  • #39871

    imported_medievalia
    Participante

    Amigo adriancon. Que no se te olvide marcar como resuelto una vez tengas la respuesta, con luz verde desde el menu a tu derecha. Esta vez ya lo he hecho yo.

El foro ‘General WordPress.org’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido