PHP 5,5

Etiquetado: 

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  alvarezval hace 4 años, 2 meses.

  • Autor
    Publicaciones
  • #76346

    alvarezval
    Participante

    Desde mi hosting me dicen que tengo que actualizar el PHP conque trabajo en el servidor. Yo tengo 5.2 y me indican actualizar al 5.5.

    Mi pregunta es: afectaría esto el funcionamiento de wp 4.0 o a los plugins que tengo instalados?

    Gracias por la ayuda

    un abrazo

     

    Jesus

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest