PHP error al actualizar a WP 3.7

Inicio Foros WordPress Instalación / Actualización PHP error al actualizar a WP 3.7

Etiquetado: 

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  lordgault hace 4 años, 11 meses.

  • Autor
    Publicaciones
  • #72854

    lordgault
    Participante

    Hola a tod@s, tras actualizar a la versión 3.7 de WordPress no cesa de repetirse éste error PHP

    [25-Oct-2013 12:39:17] PHP Warning: json_encode() [function.json-encode]: Invalid UTF-8 sequence in argument in /xxxxx/xxxxx/public_html/wp-includes/update.php on line 242

    ¿Alguna sugerencia? ¿Creéis que puede tener relación con las actualizaciones automáticas..?

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest