Plugin Buddypress: "No tienes suficientes permisos para acceder a esta página"

Inicio Foros WordPress Instalación / Actualización Plugin Buddypress: "No tienes suficientes permisos para acceder a esta página"

Etiquetado: 

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  ManTheCavern hace 6 años, 1 mes.

  • Autor
    Publicaciones
  • #66727

    ManTheCavern
    Participante

    Hola,

    He estado haciendo pruebas de este plugin en una instalacion de wordpress en la que hago pruebas. Tras probarlo y comprobar que funciona con mi theme me pongo a instalarlo en mi web pero al ir a configurar este me sale este error: “No tienes suficientes permisos para acceder a esta página”

    He probado desactivando todos los plugins y nada, sigue saliendo este fallo. En la instalacion de wordpress que tengo para hacer pruebas todo funcionaba OK.

    ¿Alguna idea de porque me sale este fallo?

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido