Plugins: Error luego de actualizar WordPress

Inicio Foros WordPress Instalación / Actualización Plugins: Error luego de actualizar WordPress

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  pablo.burguez hace 6 años, 3 meses.

  • Autor
    Publicaciones
  • #63967

    pablo.burguez
    Participante

    Fernando, buenas noches.
    He seguido tus instrucciones para actualizar la versión de WordPress. Al finalizar la actualización luego de ingresar a la URL que indicas, me ha salido el mensaje satisfactorio. Ahora, ingreso a la parte de Plugins y me encuentro con este error: “El plugin wp-super-cache/wp-cache.php se ha desactivado debido a un error: El archivo del plugin no existe.”
    ¿Me puedes ayudar con esto?
    Gracias.
    Saludos, Pablo.

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest