Post en Blanco / No visualizo Thum

Inicio Foros Comunidad Presenta tu Blog Post en Blanco / No visualizo Thum

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  imported_Fernando hace 7 años, 8 meses.

  • Autor
    Publicaciones
  • #18562

    gabriela nanda
    Participante

    <p>Muy Buenas,</p>
    <p>Estoy realizando un foro para unas amigas y tengo el siguiente problema. Toda va bien, he instalado wordpress y añadido un tema que he personalizado. El problema es que no me muestra los post publicados ni las imágenes en miniatura. He probado con otros temas y me funciona correctamente. Anteriormente ta tuve problemas con el archivo .htaccess ya que no me funcionaban las rutas de los post.</p>
    <p>Así que me queda la duda de si es del server o del tema. ¿alguna idea?</p>
    <p>Podéis ver el sitio aquí</p>
    <p>mil gracias chicos.
    </p>

  • #45155

    imported_Fernando
    Participante

    Por favor, no repitas más veces la misma pregunta, al final el sistema te identificará como spammer. Sigo esta consulta y seguimos en la original, donde ya tienes una respuesta: https://ayudawp.com/foro/topic/post-en-blanco-no-visualizo-thum-1

El foro ‘Presenta tu Blog’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas y para servir más rápidos los contenidos.

gpdr, wpSGCacheBypass

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid

Pin It on Pinterest