Problema al acceder

Inicio Foros WordPress Instalación / Actualización Problema al acceder

Etiquetado: ,

Este debate contiene 2 respuestas, tiene 1 mensaje y lo actualizó  Aramat hace 7 años, 9 meses.

  • Autor
    Publicaciones
  • #20369

    Aramat
    Participante

    <p>Hola: </p>
    <p>Soy nueva en el foro, me llamo Tamara y acabo de lograr de instalar WordPress en mi sitio: http://www.asiasubs.com. </p>
    <p>No se si es aquí donde se pública este tema. </p>
    <p>Resulta que cuando me logeo en Acceder, datos y contraseña bien, me sale el siguiente mensaje y no me deja editar nada:</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/asiasubs/public_html/wp-config.php:1) in /home/asiasubs/public_html/wp-login.php on line 337</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/asiasubs/public_html/wp-config.php:1) in /home/asiasubs/public_html/wp-login.php on line 349</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/asiasubs/public_html/wp-config.php:1) in /home/asiasubs/public_html/wp-includes/pluggable.php on line 690</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/asiasubs/public_html/wp-config.php:1) in /home/asiasubs/public_html/wp-includes/pluggable.php on line 691</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/asiasubs/public_html/wp-config.php:1) in /home/asiasubs/public_html/wp-includes/pluggable.php on line 692</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/asiasubs/public_html/wp-config.php:1) in /home/asiasubs/public_html/wp-includes/plugga

    </p>

  • #49777

    Aramat
    Participante

    Perdón le dí a publicar sin acabar el post.

    Pues no se que debo hacer, no sé que es ese error, obviamente necesito poder acceder para poder editar y cambiar mi blog,
    si a alguien le ha pasado lo mismo y lo ha logrado solucionar o sabe del tema pues le agradeceria algún consejo. Gracias.

  • #49779

    Aramat
    Participante

    El error ya está arreglado. Había un código mal en cada error y el número final es donde estaba el error se ha arreglado al abrirlo con otro editor de texto y volverlo a guardar como antes.

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido