Problema al enviar post

Inicio Foros WordPress General WordPress.com Problema al enviar post

Este debate contiene 6 respuestas, tiene 3 mensajes y lo actualizó  LaCremme hace 7 años, 10 meses.

  • Autor
    Publicaciones
  • #19861

    LaCremme
    Participante

    <p>Hola gente de AyudaWordPress! Tengo un sitio con esta excelente plataforma, pero tengo un grave problema y hace tiempo que lo tengo en mi cabeza y no puedo solucionarlo. Esto empezó a fallar hará unos 2 meses. Cuando creo los artículos no los envía automáticamente a bitácoras,twitter,facebook ni a ningún lado.</p>
    <p>Les recuerdo que hace poco que empezó este tema, antes los envía sin ningún problema.</p>
    <p>¿Alguien tiene alguna solución? En el único lugar que puedo llegar a esperar una respuesta es acá, porque en el foro oficial de WordPress es muy malo el soporte.</p>
    <p>Saludos!
    </p>

  • #48598

    imported_josec
    Participante

    creo que tu pregunta es incompleta, donde tienes instalado wordpress?, utilizas algun plugin?, ya que wordpress no hace eso por defecto, al menos que utilices algun plugin que sincronice las publicaciones de articulos con redes sociales.

    saludos

  • #48608

    LaCremme
    Participante

    Tengo plugins pero de las redes sociales y demás. Para bitácoras.com no necesito y no sé porque ahora no funciona. Mi sitio es [url=http://www.cuartogeek.net]www.cuartogeek.net[/url]. Tengo los plugins para redes sociales pero no envía los post…

    Conoces el sistema bitácoras?

  • #48609

    Fulmega
    Participante

    Me puedes decir si, como a mi, tampoco te permite editar el theme que tengo instalado?

  • #48623

    LaCremme
    Participante

    A mi me deja editar el theme, la cuestión es que no se el por qué no envía los post automáticamente.

  • #48628

    imported_josec
    Participante

    Tengo plugins pero de las redes sociales y demás. Para bitácoras.com no necesito y no sé porque ahora no funciona. Mi sitio es [url=http://www.cuartogeek.net]www.cuartogeek.net[/url]. Tengo los plugins para redes sociales pero no envía los post…
    Conoces el sistema bitácoras?

    verifica que tienes agregado el ping bitacoras en servicios y que en bitacoras.com estes en el directorio de sitios.

    si no se actualiza.. agrega de nuevo el sitio

    saludos

  • #48638

    LaCremme
    Participante

    verifica que tienes agregado el ping bitacoras en servicios y que en bitacoras.com estes en el directorio de sitios.
    si no se actualiza.. agrega de nuevo el sitio
    saludos

    Si, ya tengo todo, si agrego de nuevo mi sitio pierdo el ranking todo 🙁

El foro ‘General WordPress.com’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest