Problema con el Titulo del post

Inicio Foros WordPress General WordPress.org Problema con el Titulo del post

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  paes hace 7 años, 7 meses.

  • Autor
    Publicaciones
  • #22091

    paes
    Participante

    <p>Cuando hago un nuevo post en ve de aparecer el título lo que me aparece es "Borrador automático", aunque quite el titulo, lo modifique, haga lo que haga sigue apareciendo este mensaje en vez de el título.<br />
    Por mas que he buscado y revisado no encuentro el problema espero que alguien me podáis ayudar.<br />
    Gracias.
    </p>

El foro ‘General WordPress.org’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas, si ya estás suscrito a nuestra newsletter, para reconocer el estado de tu sesión si la tuvieses y para servir más rápidos los contenidos.

No se captura IPs ni siquiera para el servicio de Analytics así que tu visita es privada.

JSESSIONID, _cfuid, wpSGCachePypass, mailerlite, gdpr, gawp
mailerlite, _cfuid

Cookies de terceros

Usamos cookies de terceros con servicios, también garantes de tu privacidad, que analizan tus usos de navegación para que podamos mejorar los contenidos, si ya estás suscrito al boletín y los elementos compartidos en redes sociales y el formulario de comentarios.

1P_JAR, APISID, CONSENT, HPSID, NID, SAPISID, SID, SIDCC, SSID, disqus_unique, disqusauth
disqus_unique, disqusauth
1P_JAR, APISID, CONSENT, HPSID, NID, SAPISID, SID, SIDCC, SSID

Pin It on Pinterest

Ir al contenido