problema con las thumbail despues de haber migrado de hosting

Inicio Foros WordPress Instalación / Actualización problema con las thumbail despues de haber migrado de hosting

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  Pedro Raul hace 7 años, 10 meses.

  • Autor
    Publicaciones
  • #20150

    Ark
    Participante

    <p>bueno, recientemente he cambiado de hosting.</p>
    <p>como cualquiera, hize mis copias de seguridadad, sea de la base de datos, raiz, plugins etc etc </p>
    <p>monte el blog en el otro hosting. cree las bases de datos normal, e instale el wordpress.</p>
    <p>luego en el phpmyAdmin cogi mi codigo de la base de datos(bakup) y la corri.</p>
    <p>todo normal, la nueva base de datos era igual a la antigua del hosting pasado</p>
    <p>luego importe mis publicaciones, comentarios, tags.. etc</p>
    <p>todo excelente hasta el momento, hasta las imagenes se me ven. (porque tambien le hize copia ami carpeta uploads)</p>
    <p>mi blog funciona en el cual la imagen de la publicacion del index es una imagen destacada "featured image" que uno escoge cuando esta subiendo la imagen. pero esta no aparece.. en ningun lado.</p>
    <p>tampoco las galerias de imagenes que habia creado.. NADA. solo aparecen las imagenes independientes a las cuales en el momento de subir le di "insertar"</p>
    <p>ayuda urgente, son aproximadamente 500 publicaciones en mi blog y NO aparece mi imagen en el index.. la partesita mas importante que todos ven</p>
    <p>AYUDA.. en verdad es urgente, creo que wordpress tenga una solucion a este problema
    </p>

  • #49327

    Pedro Raul
    Participante

    cambiaste el url del blog en panel de configuración?

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido