Problema Con MCE Comment (Tiny MCE Para Comentarios)

Inicio Foros WordPress Plugins Problema Con MCE Comment (Tiny MCE Para Comentarios)

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  Will hace 9 años.

  • Autor
    Publicaciones
  • #14757

    Will
    Participante

    <p>Bueno, primero que nada quiero presentarme (Es mi primer post), mi Nombre es Will, he encontrado su comunidad y me parece genial Espero que sigan asi que en conjunto con el Blog son de gran ayuda…:D</p>
    <p>Mi Problema es el Siguiente:</p>
    <p>He instalado el Plugin conocido como MCE Comments, que permite a los lectores tener un TinyMCE a la hora de comentar y bueno, el problema está en que las etiquetas de los botones y labels dentro de ese TinyMCE no estan presentandose adecuadamente… no sé si a alguno le ha pasado lo mismo y lo ha resuelto o en todo caso mas o menos por donde va el problema XD …</p>
    <p>Aqui una imagen del problema en si:</p>
    <p>http://img43.imageshack.us/img43/5351/dibujovr.png</p&gt;
    <p>En las opciones del Panel de Admin, solo muestra opciones para el diseño y agregar botones, yo supongo que tendrá que ver algo con algun archivo JS o CSS no?…</p>
    <p>Datos Adicionales (Acabo de ver el FAQ XD):</p>
    <p>Version: 2.8.4 es_ES<br />
    URL Del Blog: http://blog.informatrix.uni.cc/<br />
    Conocimientos de yo: "JS, CSS y algo medio de PHP"<br />
    Theme: DynaBlue (Web del autor) </p>
    <p>Bueno, espero no ser mucha molestia :D …</p>
    <p>Saludos!!!
    </p>

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest