Problema con plugin DB Cache Reloaded permisos (chmod 777)

Inicio Foros WordPress Plugins Problema con plugin DB Cache Reloaded permisos (chmod 777)

Etiquetado: ,

Este debate contiene 1 respuesta, tiene 1 mensaje y lo actualizó  jolu hace 7 años, 10 meses.

  • Autor
    Publicaciones
  • #20208

    jolu
    Participante

    <p>Hola<br />
    Al activar el plugin DB Cache Reloaded sale el mensaje siguiente:<br />
    El cache no se activó. El directorio wp-content no tiene permisos de escritura (chmod 777).<br />
    He probado a darle esos permisos y nada. También he probado a desactivar y activar varias veces e incluso a borrarlo e instalar de nuevo y nada, siempre sale el mismo mensaje. ¿se os ocurre alguna forma de solucionarlo? o ¿conoceis algun plugin alternativo para usar con el wp Super cache??
    </p>

  • #49519

    jolu
    Participante

    Ya está resuelto. Era un problema de pasar de PHP4 a PHP5. Lo comento por si a alguno más le ha pasado.

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido