Problema con SexyBookmarks

Inicio Foros WordPress Plugins Problema con SexyBookmarks

Etiquetado: 

Este debate contiene 1 respuesta, tiene 1 mensaje y lo actualizó  almendron hace 8 años, 6 meses.

  • Autor
    Publicaciones
  • #20564

    almendron
    Participante

    <p>Tras instalar la versión 3.1 de WordPress me he encontrado con el siguiente problema con el SexyBookmarks. En concreto con el botón de Facebook.</p>
    <p>Para que lo podáis ver:</p>
    <p>1) Entrar en http://www.almendron.com/tribuna/33940/capital-total-competencia-desleal/</p&gt;
    <p>2) Pinchar en el botón de Facebook. Se abre una ventana y sale</p>
    <p>"(Sin Título)"<br />
    "http://http%3A%2F%2Fwww.almendron.com%2F…"</p>
    <p>Al darle a "Compartir" en esa ventana te dice que hay un error y se cierra. Si os fijáis, aparece dos veces "http".</p>
    <p>Lo más curioso del caso es que en otro post sí funciona correctamente. Aquí lo podéis ver:</p>
    <p>http://www.almendron.com/tribuna/33931/los-derechos-humanos-un-obstaculo-para-la-paz-en-el-sahara-occidental/</p&gt;
    <p>Nota: he desinstalado el plugin, he borrado de la tabla "opciones" las añadidas por aquél, he vuelto a descargar la última versión y he instalado de nuevo.</p>
    <p>Espero que podáis ayudarme.</p>
    <p>PD: he puesto dos enlaces. Si no se ven, me lo decís. Ya me ha pasado otras veces que, por motivos que desconozco, no salen.
    </p>

  • #50258

    almendron
    Participante

    ¿Puede tener algo que ver que el servidor del plugin esté caído?

    Ahora mismo, por ejemplo, no se puede entrar:

    http://sexybookmarks.shareaholic.com/

    Lo digo porque al pulsar en el botón de facebook aparace abajo «conectando …»

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Ir al contenido