Problema con simple tags

Inicio Foros WordPress Plugins Problema con simple tags

Etiquetado: , ,

Este debate contiene 4 respuestas, tiene 2 mensajes y lo actualizó  imported_mau77 hace 9 años, 5 meses.

  • Autor
    Publicaciones
  • #13480

    imported_mau77
    Participante

    <p>Hola.<br />
    En uno de mis blogs, me esta pasando lo siguiente con el plugin simple tags.</p>
    <p>En la opcion &quot;etiquetas sugeridas&quot;, y &quot;etiquetas a un clic&quot; me sale el siguiente mensaje<br />
    &quot;Esta función funciona sólo con JavaScript activado. ¡Actívalo en tu navegador para que puedas! &quot;</p>
    <p>A que se debe esto, ya que con el mismo navegador entro en mis otros blog, y esto no sucede.<br />
    Gracias.<br />
    Saludos
    </p>

  • #30044

    imported_Fernando
    Participante

    ¿Distintas versiones de WP? ¿de versiones de php o mysql? ¿probaste a desactivar los plugins? ¿probaste a desactivar Gears?

  • #30050

    imported_mau77
    Participante

    El WP es el 2.8, el hosting es el mismo proveedor en los dos blog, y en uno anda y en el otro no, y gears esta desactivado

  • #30051

    imported_Fernando
    Participante

    Te lo decía porque puede ser problema de la versión del sistema, y aunque uses el mismo proveedor no siempre usan el mismo sistema en todos los servidores. También influyen caso de escasa memoria, en hostings gratuitos.

  • #30152

    imported_mau77
    Participante

    Hola.
    Ya lo pude resolver, el tema es que el simple tags, necesita que haya por lo menos un tag, en algun post y en alguna pagina, para comenzar a funcionar, hice eso y se resolvio mi problema, gracias igualmente por la ayuda.
    Saludos

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido