Problema con theme Premium News

Inicio Foros WordPress Themes y Diseño Problema con theme Premium News

Este debate contiene 3 respuestas, tiene 3 mensajes y lo actualizó  JosePolo hace 8 años, 2 meses.

  • Autor
    Publicaciones
  • #16296

    jaiimee
    Participante

    <p>primeramente aquí les dejo el link en donde se encuentra el problema http://allmusic2u.com/<br />
    es el theme Premium News http://www.woothemes.com/2007/11/premiumnews/<br />
    esta modificado el baner y otras cosas, esto no causa el problema ya que lo probe sin ninguna modificación y tampoco funcionan bien , es un woo theme super reconocidos y 100% funcionales.<br />
    el problema esta en que en este theme se maneja un sistema de thumbnails ( imágenes en miniatura ) también para manejar una zona de featured , el problema es muy claro NO funciona los thumbnail ya lo probe y probe y nada , no me eh olvidado de poner la dirección de la imagen en custom fields. eh estado viendo varias paginas con este theme y funcionan sin problema.<br />
    la verdad es que me gusto mucho y no quiero desistir de este theme.<br />
    porfavor !!!! espero me puedan ayudar<br />
    Gracias de antemano
    </p>

  • #45167

    JosePolo
    Participante

    Aquí, citan el mismo problema que tienes tu http://www.forosdelweb.com/f118/problemas-con-theme-original-premium-news-723869/

    Yo también me estoy iniciando con este tema y me gustaría poderte ayudar más pero estoy iniciandome y de momento no puedo.

    Saludos!

  • #45168

    Pedro Raul
    Participante

    no veo por ningun lado el problema que tienes

  • #45187

    JosePolo
    Participante

    Yo tengo otro problema con este mismo tema. No sé si ponerlo aquí o abrir otro hilo. Saludos

El foro ‘Themes y Diseño’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest