Problema plugin wp-polls

Inicio Foros WordPress Plugins Problema plugin wp-polls

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  franfal hace 7 años, 7 meses.

  • Autor
    Publicaciones
  • #21131

    franfal
    Participante

    <p>Hola a todos, os comento un problema que tengo con el uso del plugin wp-polls, el error me lo lanza al darle a votar a la encuesta, en concreto me dice "se esperaba un objeto", alguna idea de porqué puede ser este error?</p>
    <p>Gracias!
    </p>

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido