Problema una barra de Adsense y el logo de mi blog

Inicio Foros WordPress Programación Problema una barra de Adsense y el logo de mi blog

Etiquetado: , ,

Este debate contiene 10 respuestas, tiene 2 mensajes y lo actualizó  imported_naval0n hace 7 años, 3 meses.

  • Autor
    Publicaciones
  • #21553
  • #53160

    imported_naval0n
    Participante

    Nadie tiene ni idea? Ayuda por favor!

  • #53167

    LGrusin
    Miembro

    En el archivo style.css pon el logo a 200 pixeles, viene a 350px

    #logo {
    width: 200px;
    }

    Saludos

  • #53173

    imported_naval0n
    Participante

    Hola amigo, ante todo gracias por tomarte la molestia de responder.

    He probado a hacer lo que me has dicho pero no funciona, el logo y el banner de Adsense siguen sin alinearse. [b]He probado en cambiar la imagen del logo también a 200px[/b]. Voy a copiar el código del CSS a ver si encuentras donde puede estar el error.

    [b]Gracias[/b] y saludos.

  • #53177

    LGrusin
    Miembro

    ¿Qué navegador estás usando? Con Internet Explorer 8 y Mozilla Firefox se ve perfectamente.

    Refresca varias veces el navegador para que actualice los cambios.

    Un saludo

  • #53184

    imported_naval0n
    Participante

    ¿Qué navegador estás usando? Con Internet Explorer 8 y Mozilla Firefox se ve perfectamente.
    Refresca varias veces el navegador para que actualice los cambios.
    Un saludo

    Es cierto, yo es que utilizo Google Chrome. No hay manera de silucionarlo en este navegador?

    Saludos y[b] muchas gracias[/b] amigo…

  • #53193

    LGrusin
    Miembro

    Pues acabo de probar con Chrome y se ve bien. ¿Has eliminado el historial de navegación de Chrome?

    Saludos

  • #53196

    imported_naval0n
    Participante

    No he probado a hacer eso, pero sí tú lo dices así será… gracias amigo!

  • #53199

    imported_naval0n
    Participante

    Pues acabo de probar con Chrome y se ve bien. ¿Has eliminado el historial de navegación de Chrome?
    Saludos

    Amigo siento ser así de pesado, he probado con Chrome en mi PC después de haber borrado el historial desde el origen de los tiempos y en dos mas y sigue saliendo uno arriba del otro… Acabarás soñando conmigo XD, lo siento… Alguna posible solución?

  • #53205

    LGrusin
    Miembro

    Pues te iba a decir que pusieras un anuncio más pequeño pero ya veo que lo has hecho.

    ¿Has preguntado a otras personas que tal ven tu blog?

    Mozilla Firefox 4.0.1, Internet Explorer 8.0. Con versiones tan antiguas de Chrome 7.0.517.41, Safari 4 y Opera 10.5.

    En todos se muestra correctamente.

    De todas formas sustituye donde has puesto

    por

    Un saludo

  • #53247

    imported_naval0n
    Participante

    Solucionado, esa era la solución, mil gracias amigo!

El foro ‘Programación’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest