Problema visualización theme Arras

Inicio Foros WordPress General WordPress.org Problema visualización theme Arras

Etiquetado: , , , ,

Este debate contiene 2 respuestas, tiene 1 mensaje y lo actualizó  tinthenet hace 7 años, 9 meses.

  • Autor
    Publicaciones
  • #18899

    tinthenet
    Participante

    <p>Hola, como podrán ver en mi sitio pergaminofan .com.ar el FEATURED (noticias en slide) en Chrome lo veo bien pero no me aparece el botón para ir al siguiente (si el anterior) y en Internet Explorer me aparece desfasado fuera de margen. Como puedo corregir esto?</p>
    <p>Y debajo de la paginación me aparece una lista de links que yo no tengo puesto por ningún lado, me apareció de la nada y no desaparece!</p>
    <p>Probé renombrando la carpeta "plugins" y no era ese el problema.</p>
    <p>Alguna idea sobre estos 2 temas?
    </p>

  • #45904

    tinthenet
    Participante

    Ya solucioné el problema del slideshow (featured) re dimensionando la imagen desde el panel Arras!

    Me falta saber porque me aparece ese menu “fantasma” debajo colgado en el medio del home 🙁

  • #45905

    tinthenet
    Participante

    Y para completar, encontré la solución! No se porque me agregaba un MENU PERSONALIZADO abajo de todo (no me acordaba que había hecho ese menú), asi que simplemente lo borré y listo! 😀

    Gracias de todas formas! Y no se rindan para buscar soluciones :p

El foro ‘General WordPress.org’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest