Problemas al activar plugins

Inicio Foros WordPress Plugins Problemas al activar plugins

Etiquetado: 

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  vitoco hace 9 años, 1 mes.

  • Autor
    Publicaciones
  • #14643

    studioenie
    Participante

    <p>Hola comunidad, soy nuevo en esta comunidad!!!<br />
    Acabo de instalar, wordpress primero instale la versión 2.6.3 en español, y luego la actualice a la 2.8.4 en ingles, me tomo la traducción de la anterior, con algunas variaciones, baje la traducción correspondiente a la versión 2.8.4 desde http://www.todowp.org/wordpress-en-castellano/ y anda perfecto!!!</p>
    <p>Ahora bien, me puse a activar plugins, active: Contact Form 7, Picasa Image Express, Really Simple CAPTCHA, ThickBox Plugin 2.1, y Akismet, me registre en wordpress para solicitar la API correspondiente para la correcta configuración hasta aca to OK.</p>
    <p>Acto seguido quiero seguir activando plugins y cuando le doy activar me da el error 403.</p>
    <p>Alguno tendrá idea que puede estar pasado? </p>
    <p>Espero sus respuestas!!!</p>
    <p>Estoy pensando en pedir el reseteo de la cuenta al hosting!!!</p>
    <p>Desde ya muchas gracias, saludos cordiales</p>
    <p>studioñ
    </p>

  • #33178

    vitoco
    Participante

    si no sabes que plugin es, puedes acceder a través de tu cuenta ftp al hosting, buscas la carpeta donde se alojan los plugins y le vas cambiando el nombre a cada uno actualizando tu sitio.

    Obviamente, si cambias el nombre del plugin y luego actualizas y se ve el sitio, ese es el plugin q te genera el error

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest