Problemas al insertar galerias con NextGen

Inicio Foros WordPress Plugins Problemas al insertar galerias con NextGen

Este debate contiene 2 respuestas, tiene 1 mensaje y lo actualizó  elementall hace 8 años.

  • Autor
    Publicaciones
  • #19632

    elementall
    Participante

    <p>Saludos amigos.<br />
    Les cuento que hace algunos meses ya tengo operativa mi pagina http://www.americaelementall.com pero hace poco tiempo tengo problemas con insertar galerias y albumes del NextGen Gallery. De manera inesperada y creo que sin motivo aparente, desaparecieron los botones de INSERT y CANCEL dentro de la ventana del NextGen que abres para insertar algo en un post o página. Alguna idea de lo que puede haber sucedido?<br />
    Saludos y gracias desde ya.
    </p>

  • #47956

    elementall
    Participante

    Alguien podria darme una mano con esto???
    Me tinca que desintalando e instalando nuevamente puede arreglarse, pero, que pasa con las miles de fotos que tengo ya en el servidor y con la gran cantidad de galerias y albumes?
    Saludos y gracias

    PD: Mi pagina es sobre fotografia, por lo que este problema es bien grave para mi

  • #47974

    elementall
    Participante

    Por alguna raón, tal y como llegó este error, se fué…o sea, de la nada.
    Volvieron a aparecer los botones de manera total y completamente inusitada.
    Realmente no se que puede haber sido

    Saludos

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido