Problemas al migrar

Inicio Foros WordPress Instalación / Actualización Problemas al migrar

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó  PGDiaz hace 6 años, 9 meses.

  • Autor
    Publicaciones
  • #22074

    PGDiaz
    Participante

    <p>Hola amigos;<br />
    He migrado un sitio desde un servidor a otro.<br />
    Anteriormente el sitio estaba en un subdominio, del tipo http://prueba.sitio1.com<br />
    **acá funciona a la perfección, sin problemas ni nada**<br />
    El nuevo sitio está en el directorio raíz, es decir, http://www.sitio2.com<br />
    **acá tengo problemas**<br />
    al ingresar en el navegador la dirección http://www.sitio2.com la página principal abre correctamente y me muestra el sitio, pero al intentar logearme para acceder al escritorio de administración de WP no me aparece el formulario, es decir, al escribir http://www.sitio2.com/wp-admin el sistema me devuelve una página en blanco.<br />
    ¿que puede estar pasando?¿qué debería hacer para acceder al administrador WP?<br />
    Gracias.
    </p>

  • #54439

    Gamin
    Participante

    Tienes alojado en 000Webhost no? Si es así tienes que configurar los ” Parked Domains ” suerte amigo =)

  • #54464

    PGDiaz
    Participante

    Hola Gamin.
    No, lo tengo en otro servidor de pago. ¿hay alguna diferencia en que servidor esté?¿Que son los “Parked Domains”??.
    Gracias.

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas y para servir más rápidos los contenidos.

gpdr, wpSGCacheBypass

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid

Pin It on Pinterest

if ( is_allowed_cookie( '_cfduit' ) { }