Problemas con Feedburner y Aweber

Inicio Foros WordPress General WordPress.org Problemas con Feedburner y Aweber

Etiquetado: ,

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  imported_Fernando hace 9 años, 11 meses.

  • Autor
    Publicaciones
  • #11765

    valtf
    Participante

    <p>Hola, pues si que ha cambiado el foro…</p>
    <p>Cuento mi caso, pues por mas vueltas que doy no encuentro una solucion concreta al problema.<br />
    Uso WordPress con feedburner y un autoresponder (Aweber). Este autoresponder tiene la posibilidad de sindicar tu feed, y publicarlo a tu lista de contactos. Hasta aqui bien, el problema esta cuando por alguna razon modificas los post. El feed detecta una modificacion, que notifica a Aweber, y se vuelven a reenviar esos post modificados. Alguien me aconsejo que revisase los post antes de publicarlos para no tener que hacer modificaciones, y el caso es que lo hago, pero una imagen que quieras cambiar, un acento, o una palabra mal puesta, si la cambias… el feed lo toma como un post nuevo.<br />
    Alguien ha tenido este problema y le ha encontrado solucion?
    </p>

  • #25041

    imported_Fernando
    Participante

    Ni idea de como funciona el Aweber. Feedburner solo toma la primera publicación no republica ni hace ping cada vez que cambias algo así que debe ser cosa de alguna configuración del sistema ese de listas

El foro ‘General WordPress.org’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido