problemas con instalación de thema en wordpress

Inicio Foros WordPress Instalación / Actualización problemas con instalación de thema en wordpress

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  leon3000 hace 6 años, 5 meses.

  • Autor
    Publicaciones
  • #64110

    leon3000
    Participante

    Saludos tengo un problema con un archivo javascript que se ejecuta en un tema de wordpress yamidoo. Veran cuando abro la página con internet explorer aparece un error que se llama “stack overflow at line: 38”, investigue la linea y es una llamada al archivo de javascript. Unicamente pasa con internet explorer con los otros navegadores no ocurre ese problema.

    El tema esta correcto ya que lo habia instalado en otra web y funciono bien, y cuando lo instale en la pagina que uso actualmente se ejecuto bien; el error se produjo cuando quise instalar una version modificada del tema en la pagina. Ya lo borre y lo volvi a reinstalar y nada. Luego borre el wordpress y lo reinstale y sigue el error. Cual podria ser la solución?

    Esta es una captura de pantalla http://nexcenter.site88.net/wr.jpg

    Gracias

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido