Problemas con Internet Explorer desde el 6 al 9

Inicio Foros WordPress General WordPress.com Problemas con Internet Explorer desde el 6 al 9

Etiquetado: ,

Este debate contiene 2 respuestas, tiene 3 mensajes y lo actualizó  almendron hace 6 años, 11 meses.

  • Autor
    Publicaciones
  • #22464

    Marcelo Garetto
    Participante

    <p>Hola a todos,<br />
    Por favor chicos, he tratado de que se vea mi theme en internet explorer en todas las versiones, desde el 6 hasta el 9 y no hay caso.</p>
    <p>en crome y firefox y otros buscadores, no hay ningún problema.</p>
    <p> la verdad quiero evitar cambiar de plantilla.</p>
    <p>http://www.areacomunicacion.es</p&gt;
    <p>por favor alguna ayuda?<br />
    debo empezar con un campaña de mailings que apunten a la web que estoy construyendo, y como van dirigidas a comercios y empresas, la mayoria lo ve con outlook, y este por defecto esta vinculado a I explorer.</p>
    <p>ruego comentarios.<br />
    saludos a todos y muchas gracias
    </p>

  • #55327

    LGrusin
    Miembro

    Olvida IE6, está obsoleto y nadie ofrece soporte para este navegador.

    Saludos

  • #55354

    almendron
    Participante

    Con la versión 9 de Internet Explorer se ve exactamente igual que con Firefox.

El foro ‘General WordPress.com’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest