Problemas con pooldaddy 0.8 en wordpress 2.7

Inicio Foros WordPress Instalación / Actualización Problemas con pooldaddy 0.8 en wordpress 2.7

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  imported_alexoandro hace 9 años, 10 meses.

  • Autor
    Publicaciones
  • #11910

    imported_alexoandro
    Participante

    <p>Hola :<br />
    Estoy intentando instalar el polldaddy en wordpress , pero tengo un problema. He hecho el registro de la version free en la web de polldaddy con una direccion de correo y una contraseña , he comprado que puedo entrar con ese correo y esa contraseña en la web de polldaddy y entro perfectamente .<br />
    Ahora bien el problema lo tengo en el wordpress , active el plugin y en la parte de arriba sale un mensaje diciendo que tengo que meter los datos de pooldaddy ( nombre de usuario y contraseña ) los meto y no hace nada con lo cual ese mensaje siempre queda activo y no me deja instalar el plugin completamente.</p>
    <p>¿ Se os ocurre algo porque no acepta el usuario y contraseña de polldaddy en el wordpress ?</p>
    <p>Gracias
    </p>

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido