Problemas con widgets, posible virus?

Inicio Foros WordPress Seguridad Problemas con widgets, posible virus?

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó  LGrusin hace 6 años, 1 mes.

  • Autor
    Publicaciones
  • #65047

    aianse
    Participante

    Hola escribo este post porque resulta que estoy teniendo problemas con los widgets, inserto widgets en el sidebar, los modifico, los actualizo, etc.. pero sin embargo no dan sus frutos los cambios, es decir, entro en la web desde diferentes navegadores y ordenadores y los cambios que he hecho no se ven reflejados, en ocasiones se reflejan pero un día más tarde, etc…

    No sé si a alguien le ha podido pasar algo parecido y me pudiera ayudar, estoy sospechando que puede ser algún virus, pero no lo sé, no entiendo este mal funcionamiento que me esta dando el wordpress..

    Gracias a todos.

  • #65051

    aianse
    Participante

    Acabo de instalar el suite de seguridad ese que acabais de publicar recientemente en la entrada a ver si me detectaba algún virus y nada todo sigue igual.

    Bufff, es insostenible el hacer un cambio en los widgets y tener que esperar un día para ver el cambio, madremía…

  • #65053

    LGrusin
    Miembro

    ¿Usas algún plugin de caché? Si es así desactivalo o eliminalo. Cuando tengas tu blog configurado como quieres vuelve a instalarlo.

    También te aconsejo que elimines temporales del navegador con frecuencia.

    Un saludo

El foro ‘Seguridad’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest