Problemas con WP-UNITED

Inicio Foros WordPress Plugins Problemas con WP-UNITED

Etiquetado: , , ,

Este debate contiene 4 respuestas, tiene 5 mensajes y lo actualizó  imported_rolo hace 7 años, 6 meses.

  • Autor
    Publicaciones
  • #19901

    imported_byhanzo
    Participante

    <p>Hola, tengo un blog con WordPress 3.0.4 y un foro con phpBB 3.0.8. Pues bien, al intentar instalar y activar el plugin WP-UNITED FOR PHPBB3 me sale el siguiente mensaje de error:</p>
    <p>

    Quote:
    El plugin no tiene una cabecera válida.

    </p>
    <p>¿A que se puede deber ese error?. No entiendo que puedo tener mal para no poder activarlo, porque instalarlo si que me deja. Y creo que por plugins no es, ya que también intenté instalarlo sin ningún plugin y me daba el mismo error.</p>
    <p>PD: El plugin me lo descargué de esta dirección.</p>
    <p>Saludos y gracias de antemano!!!
    </p>

  • #49967

    tonibonbon
    Participante

    Hola byhanzo, despues de 2 intentos tengo el mismo problema y no se que hacer. Estoy buscando soluciones por la red pero nada de nada. Tu lo solucionastes ?? Si me puedes ayudar sobre el tema te seria muy agradecido. Gracias

  • #49981

    LGrusin
    Miembro

    No sé si les puede servir pero hace un año me peleé con WP-United y phpBB y decidí que lo mejor era no usarlo. En aquel entonces había que modificar archivos de WP-United y phpBB y desinstalarlo para dejarlo como estaba era complicado.

    Les dejo el link:
    [url=http://enralados.com/integrar-un-foro-phpbb-en-wordpress.html]integrar un foro phpbb en wordpress[/url]

    Un saludo

  • #49984

    imported_fliberty
    Participante

    Es problema de versiones, wp-united no es compatible con algunas versiones wordpress y phpBB, yo también intenté utilizar con la versión 3.0 pero fue imposible la integración.

  • #50153

    imported_rolo
    Participante

    Recomiendo no usar WP-UNITED
    Esta desactualizado, y no lanzan nuevas versiones…

    Cada vez me convenzo más de usar solo plugins con fuerte soporte y actualizaciones.

    Salu2 a To2

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest