Problemas en WP 2.7 y 2.7.1 RC1 con los Plugins

Inicio Foros WordPress Instalación / Actualización Problemas en WP 2.7 y 2.7.1 RC1 con los Plugins

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  imported_javiermisol hace 9 años, 10 meses.

  • Autor
    Publicaciones
  • #12072

    <p>Buenas a todos y os comento:</p>
    <p>No se por que, creia que se habia extropeado la base de datos y he vuelto a crear de nuevo mi blog pero me sale este error al queres instalar y gestionar los plugins:</p>
    <p>[*]

    Code:
    <br />
    Warning: in_array() [function.in-array]: Wrong datatype for second argument in /home/blogdemi/public_html/wp-admin/includes/plugin.php on line 268</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/blogdemi/public_html/wp-admin/includes/plugin.php:268) in /home/blogdemi/public_html/wp-includes/pluggable.php on line 850</p>
    <p>Warning: Cannot modify header information – headers already sent by (output started at /home/blogdemi/public_html/wp-admin/includes/plugin.php:268) in /home/blogdemi/public_html/wp-includes/pluggable.php on line 850<br />

    [/*]</p>
    <p>He mirado a ver si es que habria algo mal en los archivos que menciona pero nada,no encuentro el fallo…</p>
    <p>Os ha pasado alguno este fallo.
    </p>

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido